No estás conectado. Conéctate o registrate

 » AGUA DULCE » Mi primer acuario » Tengo un Filtro Aqueon 10 y suena raro

Tengo un Filtro Aqueon 10 y suena raro

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Tengo un Filtro Aqueon 10 y suena raro el Dom Sep 06, 2015 10:07 am

chubez12


Saludos tengo un filtro aqueon 10 de cascada, y al cuarto día de instalarlo empezó sonar como que si el motor trabajara forzado. 

(Aun no he colocado los peces, ni los he comprado, recién empiezo con esta actividad.) 

Luego de escuchar que sonaba mal, lo apague revise la bolsa que lleva dentro estuviese bien, lo volví a prender y por ahora a dejado de sonar. 

Eso es normal que suene o hay algo que pudiese estar mal?

2 Re: Tengo un Filtro Aqueon 10 y suena raro el Jue Sep 10, 2015 6:55 am

Alex

avatar
Administrador
Administrador
Hola nueva mente, que maraca es tu filtro, lo mas común es que suene las propelas  de la bomba cuando tubo el tubo de entrada no esta bien instalado, pero esto dependerá del la marca o diseño del filtro.



AcuarioVida pasión por los acuarios

Alex Administrador  

Invitado Binvenido al foro de AcuarioVida, tu ultima visita fue el

Si eres nuevo en el foro te invitamos a que leas los siguientes enlaces: reglamento, Tutoriales para el uso del foro y Video tutriales
http://acuariovida.mexico-foro.com

3 Re: Tengo un Filtro Aqueon 10 y suena raro el Jue Sep 10, 2015 6:58 am

chubez12


El filtro es Aqueon, QuietFlow 10

4 Re: Tengo un Filtro Aqueon 10 y suena raro el Vie Sep 11, 2015 12:58 am

Alex

avatar
Administrador
Administrador
muy bonito filtro y ya no a sonado nuevamente  Question



AcuarioVida pasión por los acuarios

Alex Administrador  

Invitado Binvenido al foro de AcuarioVida, tu ultima visita fue el

Si eres nuevo en el foro te invitamos a que leas los siguientes enlaces: reglamento, Tutoriales para el uso del foro y Video tutriales
http://acuariovida.mexico-foro.com

5 Re: Tengo un Filtro Aqueon 10 y suena raro el Sáb Sep 19, 2015 2:45 pm

killie

avatar
Moderador
Moderador
lo mas probable es que sea la propela suenan ya sea por que se puso mal por que algo le estorbaba o el tubo le roza a la propela pero poniendolo bien se quedan super calladitos esos filtros



los peces no piensan saven frases que inquientan

Killie Moderador

Invitado Binvenido al foro de AcuarioVida, tu ultima visita fue el

Si eres nuevo en el foro te invitamos a que leas los siguientes enlaces: reglamento, Tutoriales para el uso del foro y Video tutriales

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.