No estás conectado. Conéctate o registrate

 » AGUA DULCE » Mi primer acuario »  algo anda mal :(

algo anda mal :(

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 algo anda mal :( el Jue Jun 20, 2013 4:05 pm

gto


Alevin
Alevin
hola a todos antes que nada un saludo y un perdon por no tener mucha accion en este foro
perocomo mis proyectos andan muy atrasados 

les comendo y problema:
tengo un acuario de 120l panoramico
sustrato nutritobo conbinado con tesontle negro. semi fino
1 cabeza de poder sunny 1200l/h
1 bomba de oxigeno con filtro de placas como filtracion de repuesto

3 ramitas de mangle y un cacho de mangle

de filtracion seria todo
de peces eran 4 angeles 2 adultos con guevos y 2 chiquitos
unos 15 tetras negros
y
un pez trompa de elefante
 salvo los angeles todos los demas tenian conmigo unos 2 y 3 meses

por cuestiones de espacion cambie de pecera
la pecera tenia 1 mes de instalada sin peces para no arriesgar ni tener bajas
ase 2 dias los meti y los angeles murieron
el trompa de elefante igual
y no tengo idea de lo que a pasado
ahora estoyt con la preocupacion de mis demas peces ninguno lo veo bien.
un saludo y espero y me puedan ayudar

2 Re: algo anda mal :( el Jue Jun 20, 2013 4:38 pm

Alex

avatar
Administrador
Administrador
Hola amigo que problema, bueno la pregunta realizaste un cambio de agua antes de introducir a los peces? también introdujiste solo de poco en poco? los aclimataste? usaste agua similar al acuario donde los tenias?

bueno lo primero es hacer un cambio de agua de un 30% no mas por que salieron de su acuario al que ya estaban acostumbrados y te recomendaría agregar hydrovit para reducir el estrés, por mientras conocemos mas detalles de tu acuario.

por que no copias la ficha de diagnostico del siguiente enlace http://acuariovida.mexico-foro.com/t8-llena-la-ficha-si-tu-pez-esta-enfermo y luego abres un tema y pegas lo que copiaste en la área de enfermedades http://acuariovida.mexico-foro.com/f24-hospital-de-peces-tropicales-y-fria

para darte una mejor repuesta ok



AcuarioVida pasión por los acuarios

Alex Administrador

Invitado Binvenido al foro de AcuarioVida, tu ultima visita fue el

Si eres nuevo en el foro te invitamos a que leas los siguientes enlaces: reglamento, Tutoriales para el uso del foro y Video tutriales
http://acuariovida.mexico-foro.com

3 Re: algo anda mal :( el Jue Jun 20, 2013 7:07 pm

gto


Alevin
Alevin
http://acuariovida.mexico-foro.com/t1063-acuario-mal#9556
ya realize el procedimento correcto 
espero que todo salga bien y se salven los demas

4 hola como estas? el Lun Jun 24, 2013 12:04 pm

padamoor


Alevin
Alevin
Mira pues das poca informacion de tu problema, la verdad se necesita mas de temperatura, niveles de dureza ph, no2, no3, amoniaco, conductivdad, agua de donde le pones garrafon, destiladoa, llave, etc, pero para mi a mi parecer  tu filtro esta mal, por q noe s el adecuado, ok necesitas uno que minimo cumpla con los tres tipos de filtracion biologica quimica y mecanica, ademas pues el filtro de plataforma con bobmba de aire ya es algo obsoleto y no sirve asi q mejor es un filtro de caspada si lo puedes consegir, otra cosa, la capasidad e tu tanque de cuantos litros son , ade ser muy grande supongo yo por la cantidad de peces q tienes, tra cosa pues necesitas poner  las coracteristicas que enfermedad para poder diagnosticar  bueno cuidate y que este bien bye.

y no hagas cambios tan bruscos hee por goteo para que no te vaya a fectarmas tus peces y medicamente con emlaflix les va ayudar o hojas de almendro ok para que active sus defenzas, la verdad no das nada de enfermead pero eso les va ayuda un poco mientras pones mas datos ok, y bueno no se si seas el del anterior pots que conteste pero es muy oarecido si eres el mismo disculpa ya te constes jajajaj cuidate bye

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.